Home Forums DITA and XMetaL Discussion Ditamap Editor – "Update All References" Reply To: Ditamap Editor – "Update All References"

Su-Laine Yeo

Reply to: Ditamap Editor – "Update All References"

Hi Severin,

Yes, the DITA 1.2 Configuration Kit requires XMetaL Author Enterprise 6.0 to be installed. I'll send you the documentation.

Cheers,
Su-Laine

Reply

Products
Downloads
Support